Jump to content
Sign in to follow this  
charmboyz

ผมอัพเดท OS X 10.9.3 แล้วมีปัญหาดังนี้ครับ

Recommended Posts

ผมใช้ Macbook pro retina 15" Early 2013 ก่อนหน้าการอัพเดท OS ก็ปกติดี แต่หลังจากการอัพเดทไปแล้ว ผิดปกติ 2 อย่างครับ
 
1 . ตอนบูทเครื่อง ก่อนจะเข้าหน้าจอ Login จะเกิดจอสีส้มแล้วเข้าหน้าจอ Login

http://youtu.be/pydy8d-YEeQ

 

2. เมื่อเปิดโปรแกรมตะกูล Adobe ค่า Profile สีที่ คาริเบรทไว้ จะคืนค่าเดิม โดยจะต้องไปเลือกใหม่ใน Setting

 

ไม่ทราบว่าปัญหานี้มีใครเป็นบ้างไหมครับ หลังจากอัพเดท

  • Like 1

Share this post


Link to post
Share on other sites

ผมใช้ Retina 15" ตัวแรกเหมือนกัน

ปัญหาข้อแรกผมก็เจอเหมือนกันครับ (ในที่สุดก็มีเพื่อน ... T^T)

แต่ของผมจะออกเหลืองๆ ก่อนเข้า OSX เช่นกัน
ผมคิดว่าน่าจะเป็น Bug นะครับ

 

ส่วนข้อ 2 ยังไม่ได้ลองเลยครับ ...

Edited by joejoejoe

Share this post


Link to post
Share on other sites

ผมก็เป็นครับ มันไม่ได้เป็นเพราะจอเราพังใช่ไหมครับ รู้สึกไม่ค่อยสบายใจเลยครับ

Share this post


Link to post
Share on other sites

เป็นเหมือนกันค่ะ โหลด os มาลงทับซะเลย หายเลยค่ะ  :lol:

Share this post


Link to post
Share on other sites

ผม 13" เรติน่า Late 2013 ไม่เจอครับ

Share this post


Link to post
Share on other sites

imac 2012 21.5" 10.9.3 ไม่เจออาการในข้อแรกครับ

ข้อสอง ไม่เคยตั้งค่า Profile ครับ เลยไม่รู้ว่าจะเป็นไหม

Share this post


Link to post
Share on other sites

ผมแก้โดยการถอยไปลง 10.9.2 ครับ อาการดังกล่าวหายหมด

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×